T4 ААВ/AJA: Плохой запуск холодного двигателя

Аватара пользователя

САРАНСКИЙ
Член Клуба
Сообщения: 534
Зарегистрирован: 17.11.2008, 19:57:27
Модель: Transporter
Год выпуска Т.С.: 1993
Модель двигателя: AAB
Имя: Юрий
Откуда: г. САРАНСК
Контактная информация:

Re: T4 ААВ/AJA: Плохой запуск холодного двигателя

Сообщение САРАНСКИЙ » 04.10.2011, 12:27:31 #346

Тады давайте подробнее :yes: .
0 
Honda CR-V.2001.
Ford Sierra 1987.
http://babyshoes911.nethouse.ru/

ПРЕДЛОЖЕНИЯ ОТ ПАРТНЕРОВ КЛУБА:  
Аватара пользователя

MGT
Сообщения: 9
Зарегистрирован: 28.06.2011, 21:35:32
Модель: T2b
Год выпуска Т.С.: 1973
Модель двигателя: 1.6
Откуда: Москва

Re: T4 ААВ/AJA: Плохой запуск холодного двигателя

Сообщение MGT » 04.10.2011, 12:33:47 #347

1992г.в. 2400 см³ / 84 л.с. / Дизель
Газы на горячей, больше мне ничего не известно... :shuffle:
0 

Аватара пользователя

САРАНСКИЙ
Член Клуба
Сообщения: 534
Зарегистрирован: 17.11.2008, 19:57:27
Модель: Transporter
Год выпуска Т.С.: 1993
Модель двигателя: AAB
Имя: Юрий
Откуда: г. САРАНСК
Контактная информация:

Re: T4 ААВ/AJA: Плохой запуск холодного двигателя

Сообщение САРАНСКИЙ » 04.10.2011, 12:40:12 #348

Эт что же за двигатель чтоб 2.4 был 84 л.с. ? Рас нет подробнее тогда как, до 60 тыс примерно.
0 
Honda CR-V.2001.
Ford Sierra 1987.
http://babyshoes911.nethouse.ru/

Аватара пользователя

MGT
Сообщения: 9
Зарегистрирован: 28.06.2011, 21:35:32
Модель: T2b
Год выпуска Т.С.: 1973
Модель двигателя: 1.6
Откуда: Москва

Re: T4 ААВ/AJA: Плохой запуск холодного двигателя

Сообщение MGT » 04.10.2011, 12:45:33 #349

Это на з/ч рассчитывать?
0 

Аватара пользователя

САРАНСКИЙ
Член Клуба
Сообщения: 534
Зарегистрирован: 17.11.2008, 19:57:27
Модель: Transporter
Год выпуска Т.С.: 1993
Модель двигателя: AAB
Имя: Юрий
Откуда: г. САРАНСК
Контактная информация:

Re: T4 ААВ/AJA: Плохой запуск холодного двигателя

Сообщение САРАНСКИЙ » 04.10.2011, 12:53:06 #350

Нужна подробная информация.Тогда будет более подробный ценник.По одной фразе "картерные газы" тежело определить.
Продающей стороне нужно задать хотя бы несколько вопросов по двиг. ;
1.Какой расход масла и антифриза ?
2.Узнать про компрессию.
0 
Honda CR-V.2001.
Ford Sierra 1987.
http://babyshoes911.nethouse.ru/

Аватара пользователя

MGT
Сообщения: 9
Зарегистрирован: 28.06.2011, 21:35:32
Модель: T2b
Год выпуска Т.С.: 1973
Модель двигателя: 1.6
Откуда: Москва

Re: T4 ААВ/AJA: Плохой запуск холодного двигателя

Сообщение MGT » 04.10.2011, 13:01:23 #351

Масло говорит что не ест.
Про компрессию буду узнавать.
0 

Аватара пользователя

ЛЁХА-PILOT
Член Клуба
Сообщения: 730
Зарегистрирован: 06.11.2009, 23:17:31
Модель: t4 transLONG
Год выпуска Т.С.: 1999
Модель двигателя: AJAinAAB
Телефон: 9119191566
Откуда: СП-б, Ломоносов
     x 9
Контактная информация:

Re: T4 ААВ/AJA: Плохой запуск холодного двигателя

Сообщение ЛЁХА-PILOT » 27.11.2011, 07:14:36 #352

и работает потом так мягко???
скорее всего впрыск сбился на поздний, тк на горячую свечи не нужны.
попробуй дернуть ручку опережения на горячем и завести. если снова долго, то посерьезнее диагности-ка понадобится.
0 
+7911.9адин9адин566
скайп lexa-pilot-t4
говорят, если съесть шоколадку, то настроение поднимется?!
врут! надо надо ее запить коньяком!

всем доброго пути!


Станислав Спб
Сообщения: 14
Зарегистрирован: 15.03.2012, 09:55:44
Модель: Transporter
Год выпуска Т.С.: 1996
Модель двигателя: AAB
Откуда: Город на неве

Re: T4 ААВ/AJA: Плохой запуск холодного двигателя

Сообщение Станислав Спб » 28.10.2012, 17:52:33 #353

А если заводится нормально, но при этом на холодную(очень холодную) не устойчиво работает и при этом дымит как паровоз? Немного подождешь и уже нормально начинает работать, то есть устойчиво, но дымит...
При этом тянет отлично и на горячую совсем не дымит. Расход топлива в норме, масло чутка уходит, но это скорее причина в передних сальниках двигателя. На горячую заводится совсем с полутыка.

Свечи накала новые (были, прошлой зимой).
Я понимаю, что эта неустойчивая работа-подтраивание (не знаю как сказать на 4-ре цилиндра) то есть толи форсунка льет, толи распыл хреновый, толи тнвд... Летом кстати не дымил. Только при понизившейся температуре. И еще, прошлой зимой чутка (2-3 секунды) подымит после запуска и потом нормально становится, а сейчас пока не прогреется.
И шумность работы двигателя туда же... Пока холодный в большинстве случаев работает совсем тихо, приятно урча. А как прогреется, становится ощутимо шумнее.
Подскажите в чем может быть причина
0 

Аватара пользователя

HolDeR
Член Клуба
Сообщения: 2780
Зарегистрирован: 28.03.2007, 12:59:20
Модель: Т4 Multivan
Год выпуска Т.С.: 2000
Модель двигателя: АXG
Откуда: Архангельск
     x 5

Re: T4 ААВ/AJA: Плохой запуск холодного двигателя

Сообщение HolDeR » 28.10.2012, 20:14:29 #354

свечи проверь.
Они за 2 недели после установки могут сгореть.... а в вашем случае год прошел
0 
Если нашли в технических темах: флуд, ругань, ошибки и т.п. , то большая просьба писать в личку, с ссылкой на ту тему.

Аватара пользователя

Scorpio1989
Сообщения: 81
Зарегистрирован: 13.11.2012, 21:15:17
Модель: Transporter
Год выпуска Т.С.: 1994
Модель двигателя: AAB
Телефон: 8-911-916-3360
Откуда: Санкт-Петербург

Не заводится, в чем причина???

Сообщение Scorpio1989 » 15.12.2012, 23:20:10 #355

Всем добрый вечер, бусик купил недавно, а сейчас вот такая проблема :worthy: , не хочет заводиться :no: .... Сперва в четверг вечером пытался завезти, не получилось, посадил АКБ пришлось сесть на свою вторую(пока не продал) машинку, а аккум на зарядку... С утра завел со второго раза :clap: (первый раз сек 10 крутил, второй раз через 2-3 сек завелся), потарахтел на месте минут 15-20 потом заглушил, пошел на учебу. Вечером завел с первого раза, сек 2-4 крутил, отработал на машине до вечера, заглушился пошел спать. Я подумал, что не завелся из-за того, что ручку не вытянул(для холодного старта), и у меня ничего не болело по этому поводу. А сегодня днем надо было ехать в магазин(фанеру привезти для ремонта), я как всегда, ключ на старт, ручку по прошлому опыту вынул, жду пока погаснет лампочка, пытаюсь завезти авто, :=: а он не хочет... те крутит, но не схватывает.... Тк у меня дизель впервые, я хз что делать, позаводил опять, пока не начал умирать(АКБ)... не зная как и что я начал смотреть предохранитель свечек. он в порядке. Тут подъезжает Т4 во двор(сосед по подъезду), я к нему, он подсказал посмотреть идет ли топливо к фильтру, я кое как(на улице -11) отсоединил шланг от фильтра, попросил отца покрутить двигатель, из фильтра идет солярка, тоооооненькой струйкой(я отсоединил шланг, который выходит из крыла, который ближе к двигателю). Потом подумал, что если на свежезаряженном аккуме он завелся, то я взял свою 2115 подогнал к бусу, подключил крокодилы(они нормальные, самодельные, около 2,5 квадратов провод + отличные клеммы+ спаяны, а не китайские за 100р) постоял минут 15-20 пытаюсь завезти, а он :rolf: :rolf: :rolf: не хочет, причем заметил, что при включении зажигания буса напруга на 15-ке проседает прилично, я делаю вывод, что свечи работают(свечи Boshe меняные 1,5 месяца назад, когда капиталели двигатель) фильтр менялся тогда же(хотя сосед советует заменить). Перед последней попыткой съездил за "быстрым стартом" и опят ничего(хотя я грешу на то, что после пшика и моментом старта прошло сек 15).Второй раз "стартом" не удалось воспользоваться, тк улетел разбрызгиватель с него. расстроеный я пошел домой, захватив АКБ на зарядку, куда мне смотреть, и в чем может быть причина, на галстуке не пробовал завезти, тк стою не удобно, и оооочень сложно вытолкать меня....
И еще попутно вопрос про трапецию передних дворников, возможно ли закрепить сами тяги, которые идут от левого и правого дворника, и соединяются на планке, которая крепиться к электродвигателю, просто надоело что они болтаются, да и если не сделать трапеции скоро конец.


Заранее спасибо за ответы, с уважением, Андрей.

Добавлено позже (16.12.2012, 00:21:30):

Забыл добавить дым из трубы во время старта идет(почему-то черный)
0 

Аватара пользователя

Dimonnn
Член Клуба
Сообщения: 505
Зарегистрирован: 02.04.2011, 19:47:59
Модель: T5
Год выпуска Т.С.: 2007
Модель двигателя: 2.5 BNZ
Откуда: Гомель , Беларусь .

Re: Не заводится, в чем причина???

Сообщение Dimonnn » 15.12.2012, 23:40:32 #356

Ток идет на свечи ? Обязательно проверь . У меня была похожая ситуация с моим ААВ реле накрылось ,
найди предохранитель на свечи в р-не правого крыла и попробуй его проводом (с большим сечением )
на + к акуму закоротить на 5-7 сек и сразу маслай .

Добавлено позже (Вс дек 16, 2012 0:45):

Ай-я-яй, дрыгатель откапиталил и "быстрым стартом" его мучает . :poz:
0 
Бусовод со стажем.
+375 29 6182три96 Дима .

Аватара пользователя

Scorpio1989
Сообщения: 81
Зарегистрирован: 13.11.2012, 21:15:17
Модель: Transporter
Год выпуска Т.С.: 1994
Модель двигателя: AAB
Телефон: 8-911-916-3360
Откуда: Санкт-Петербург

Re: Не заводится, в чем причина???

Сообщение Scorpio1989 » 15.12.2012, 23:52:15 #357

те мое предположение по поводу просадки напряжения на 15-ке и работе свечей не верны, просто просадка слышна, как 15-хе тяжко становится, когда зажигание на бусе включаешь???
0 

Аватара пользователя

BUH71
Сообщения: 523
Зарегистрирован: 31.01.2011, 19:36:24
Модель: Transporter
Год выпуска Т.С.: 2004
Модель двигателя: AХB
Телефон: 89062432603
Откуда: ПИТЕР. Автово

Re: Не заводится, в чем причина???

Сообщение BUH71 » 15.12.2012, 23:54:32 #358

Быстрый старт там где свечи накала опасно.Клапан на ТНВД работает?Но скорей всего свечи или подсос воздуха.(Если не брать во внимание перескочившие или оборванные ремни)
0 

Аватара пользователя

Dimonnn
Член Клуба
Сообщения: 505
Зарегистрирован: 02.04.2011, 19:47:59
Модель: T5
Год выпуска Т.С.: 2007
Модель двигателя: 2.5 BNZ
Откуда: Гомель , Беларусь .

Re: Не заводится, в чем причина???

Сообщение Dimonnn » 15.12.2012, 23:58:12 #359

И что , просадка проходит после нескольких секунд , ведь свечи не постоянно накаливаются ?!
0 
Бусовод со стажем.
+375 29 6182три96 Дима .

Аватара пользователя

Scorpio1989
Сообщения: 81
Зарегистрирован: 13.11.2012, 21:15:17
Модель: Transporter
Год выпуска Т.С.: 1994
Модель двигателя: AAB
Телефон: 8-911-916-3360
Откуда: Санкт-Петербург

Re: Не заводится, в чем причина???

Сообщение Scorpio1989 » 16.12.2012, 00:03:45 #360

В том то и дело, что 15-ха отечественный автопром, и у меня при просадке напруги, хх не восстанавливается(менял датчики - бестолку). Поэтому при включении зажигания хх понизился и даже когда контролька погасла, то он не восстанавливался. только через несколько мин. А где клапан, на самом ТНВД, я его сразу найду, там только 1 провод подходит???
0 


Вернуться в «AJA, AAB (2,4 D)»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя